Changes between Version 12 and Version 13 of WARPLab/Requirements


Ignore:
Timestamp:
Dec 17, 2015, 1:47:13 PM (6 years ago)
Author:
welsh
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • WARPLab/Requirements

    v12 v13  
    1717
    1818== Software Requirements ==
    19  * MATLAB 2009b or later
     19 * MATLAB 2011a or later
    2020
    2121== PC requirements ==